Irritant

Discussie in 'Forumopmerkingen' gestart door maxie, 31 okt 2014.

  1. maxie

    maxie Sub-Adult

    Lid geworden:
    18 sep 2008
    Berichten:
    1.278
    Leuk Bevonden:
    9
    Trofeepunten:
    240
    Iedere keer als ik n foto wil plaatsen dwz n volgende foto wil plaatsen is de eerste weer weg.
    Gruwelijk irritant
    Geen idee hoe dit op te lossen.
     
  2. OddKidd

    OddKidd Sub-Adult

    Lid geworden:
    28 dec 2013
    Berichten:
    694
    Leuk Bevonden:
    0
    Trofeepunten:
    140
    Op upload klikken voordat je de volgende toevoegt
     
  3. maxie

    maxie Sub-Adult

    Lid geworden:
    18 sep 2008
    Berichten:
    1.278
    Leuk Bevonden:
    9
    Trofeepunten:
    240
    Misschien dat t op dit moment niet werkt maar ook dat doet ook niets.
    K..systeem
     
  4. Jeroen Kooijman

    Jeroen Kooijman Adult Erelid

    Lid geworden:
    24 jan 2006
    Berichten:
    8.013
    Leuk Bevonden:
    23
    Trofeepunten:
    240
    Geen problemen hier.
     

    Bijgevoegde bestanden:

  5. Yella2002

    Yella2002 Adult Moderator

    Lid geworden:
    16 mrt 2013
    Berichten:
    2.384
    Leuk Bevonden:
    16
    Trofeepunten:
    190
    Uploaden via photobucket door middel van de forumlink hier te plakken? Zo doe ik dat altijd. Nooit geen problemen mee gehad.
     
  6. HolyPoison

    HolyPoison Adult

    Lid geworden:
    21 feb 2012
    Berichten:
    2.087
    Leuk Bevonden:
    73
    Trofeepunten:
    250
    Kutsysteem? Dit werkt prima, je upload een foto en [​IMG], wat ik bij jou zie is dat er ALTIJD [/url] achter je foto's staat, heb het al meerdere keren aangegeven ook. Volgens mij doe je gewoon iets fout dus.
     

Deel Deze Pagina